Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 12.04.2018, 13:54 #1
Аватар для Truong Nguyen
Новичок
 
Регистрация: 25.02.2011
Сообщений: 701
Отправить сообщение для Truong Nguyen с помощью ICQ
Truong Nguyen Truong Nguyen вне форума
Новичок
Аватар для Truong Nguyen
 
Регистрация: 25.02.2011
Сообщений: 701
Отправить сообщение для Truong Nguyen с помощью ICQ
По умолчанию

Привет камрады. Такая проблемка. Снимали АКБ когда меняли подшипники на гене. После автозапуск не работает и свет в багажнике, неужели из-за этого микрики падохли?( До снятия АКБ все работало норм. Может кто сталкивался. Чо делать??? Спасибо заранее.
Truong Nguyen вне форума   Ответить с цитированиемОтветить с цитированием

Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
вот вступил в ваши ряды!!!октавия 07 года 1, 6. Возникла такая проблемка:когда Татьяна Мороз Свободное общение 14 14.03.2019 14:53
привет мужики такая проблемка, заметил на своей октахе когда еду по трассе левое Марина Вараксина Кузов и салон 10 03.03.2019 18:56
Всем суток, такая проблемка Октавия тур 1, 6AKL при езде на любой скорости когда Александр Сурков Электрооборудование 4 02.01.2019 14:02
по смене масла в МКПП 6 02s на а5 1.8. Меняли сцепление, снимали коробку, BOOger Трансмиссия 4 04.09.2018 15:41
Привет камрады. Сегодня получилась такая беда. Приехав на обед закрыл машину с Ильдар Тюнинг, стайлинг и доп. оборудование 0 08.05.2017 15:20



Текущее время: 04:08. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019