Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 16.04.2017, 01:31 #1
Аватар для Вл Ад
Новичок
 
Регистрация: 01.01.2011
Сообщений: 726
Отправить сообщение для Вл Ад с помощью ICQ
Вл Ад Вл Ад вне форума
Новичок
Аватар для Вл Ад
 
Регистрация: 01.01.2011
Сообщений: 726
Отправить сообщение для Вл Ад с помощью ICQ
По умолчанию

Может кто в курсе? Октавия тур 1.8. При запуске двигателя нет возбуждения на генераторе. Генератор не заряжает, работает от аккумулятора. Стоит газануть до 2т, генератор начинает работать, причем потом, даже на холостых. Но больше 13, 5 В не выдает. Заказал новый регулятор напряжения. Вот думаю, может не в нем дело? Лампочка аккумулятора не загорается!
Вл Ад вне форума   Ответить с цитированиемОтветить с цитированием

Старый 21.04.2017, 17:39 #2
Аватар для BS_Zor
Новичок
 
Регистрация: 17.05.2010
Сообщений: 745
Отправить сообщение для BS_Zor с помощью ICQ
BS_Zor BS_Zor вне форума
Новичок
Аватар для BS_Zor
 
Регистрация: 17.05.2010
Сообщений: 745
Отправить сообщение для BS_Zor с помощью ICQ
По умолчанию

Ну искать надо с панели приборов, лампочка должна гореть при напруге ниже12в, алглритм у нее такой, 13, 5 это норм, если держит на любых оборотах с нагрузкой, реле норм, схему в руки, контрольную лампочку, тестер и вперед)))
BS_Zor вне форума   Ответить с цитированиемОтветить с цитированием
Старый 11.05.2017, 20:11 #3
Аватар для Паша Гаврилин
Новичок
 
Регистрация: 29.10.2010
Сообщений: 734
Отправить сообщение для Паша Гаврилин с помощью ICQ
Паша Гаврилин Паша Гаврилин вне форума
Новичок
Аватар для Паша Гаврилин
 
Регистрация: 29.10.2010
Сообщений: 734
Отправить сообщение для Паша Гаврилин с помощью ICQ
По умолчанию

так же было при пуске не тухла лампа.гасла с начало с 1.5 и так с временем до 2 дошло.щетки поменял и все прошло.
Паша Гаврилин вне форума   Ответить с цитированиемОтветить с цитированием
Старый 05.06.2017, 12:47 #4
Новичок
 
Регистрация: 27.12.2010
Адрес: Белгород
Сообщений: 701
Александр Федотов Александр Федотов вне форума
Новичок
 
Регистрация: 27.12.2010
Адрес: Белгород
Сообщений: 701
По умолчанию

так лампа не горит, даже когда на клеммах 11, 5. В
__________________
Даже прекраснейшая из обезьян безобразна
Александр Федотов вне форума   Ответить с цитированиемОтветить с цитированием
Старый 28.06.2017, 12:16 #5
Аватар для Andrey Pesternikov
Новичок
 
Регистрация: 21.06.2010
Сообщений: 710
Andrey Pesternikov Andrey Pesternikov вне форума
Новичок
Аватар для Andrey Pesternikov
 
Регистрация: 21.06.2010
Сообщений: 710
По умолчанию

Добрый вечер друзья. Подскажите пожалуйста стоимость датчика высокого давления на кондей. Шкода Октавия А5 1.8 TSI код ошибки В10АЕ14 ОБРЫВ ЦЕПИ ИЛИ КОРОТКОЕ ЗАМЫКАНИЕ
Andrey Pesternikov вне форума   Ответить с цитированиемОтветить с цитированием
Старый 31.08.2017, 23:57 #6
Аватар для Dmseller
Новичок
 
Регистрация: 03.01.2011
Адрес: Покров
Сообщений: 671
Dmseller Dmseller вне форума
Новичок
Аватар для Dmseller
 
Регистрация: 03.01.2011
Адрес: Покров
Сообщений: 671
По умолчанию

Около 3 килорублей
Dmseller вне форума   Ответить с цитированиемОтветить с цитированием
Старый 02.09.2017, 21:23 #7
Аватар для наталья корнеева
Новичок
 
Регистрация: 21.06.2010
Сообщений: 700
Отправить сообщение для наталья корнеева с помощью ICQ
наталья корнеева наталья корнеева вне форума
Новичок
Аватар для наталья корнеева
 
Регистрация: 21.06.2010
Сообщений: 700
Отправить сообщение для наталья корнеева с помощью ICQ
По умолчанию

Щетки примерзают.
наталья корнеева вне форума   Ответить с цитированиемОтветить с цитированием
Старый 12.09.2017, 18:43 #8
Аватар для Аленушка Сальцина
Новичок
 
Регистрация: 13.09.2010
Сообщений: 721
Аленушка Сальцина Аленушка Сальцина вне форума
Новичок
Аватар для Аленушка Сальцина
 
Регистрация: 13.09.2010
Сообщений: 721
По умолчанию

При вкл зажигания лампа должна гореть и автоматически подаваться 12в на тонкий проводок который идет на релерегулятор(он прямиком напругу на щетки кидает начальное возбуждение)вокруг якоря образуется магнитное поле которое неподвижно и в обмотках статора пока пусто, но вот ключик поворачивается дальше и стартер начинает вращать якорь гены и в статоре появляется напруга трехфазная мост ее прямит и отправляет на акб, как только напруга становится больше 12в цепь лампочки на приборке разрывается и она гаснет а гена начинает самовозбуждаться.Схема стара как мир и одинакова на копейке и лексе
Аленушка Сальцина вне форума   Ответить с цитированиемОтветить с цитированием
Старый 02.11.2017, 10:45 #9
Аватар для Наташа Слински
Новичок
 
Регистрация: 23.03.2010
Адрес: Остров
Сообщений: 687
Отправить сообщение для Наташа Слински с помощью ICQ
Наташа Слински Наташа Слински вне форума
Новичок
Аватар для Наташа Слински
 
Регистрация: 23.03.2010
Адрес: Остров
Сообщений: 687
Отправить сообщение для Наташа Слински с помощью ICQ
По умолчанию

понятно, надо будет глянуть контакты на лампу. Спасибо за информацию!
Наташа Слински вне форума   Ответить с цитированиемОтветить с цитированием
Старый 11.11.2017, 06:32 #10
Аватар для Azamat Sagidullin
Новичок
 
Регистрация: 02.12.2010
Сообщений: 677
Отправить сообщение для Azamat Sagidullin с помощью ICQ
Azamat Sagidullin Azamat Sagidullin вне форума
Новичок
Аватар для Azamat Sagidullin
 
Регистрация: 02.12.2010
Сообщений: 677
Отправить сообщение для Azamat Sagidullin с помощью ICQ
По умолчанию

Чего велосипед изобретать? Сними крышку на Гене и сними регулятор напряжения(открутить 5 болтов) и посмотри на износ щеток и токосъёмных колец и будет понятно.
__________________
Не пускайте детей в интернет, интернет от детей тупеет
Azamat Sagidullin вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Ребята . Такая проблем. Шкода Октавия а7 1.6 . При запуске двигателя в задней Артур Алеев Двигатель и его системы 4 29.03.2019 16:00
Мужики . Кто подскажет. Октавия А5 2012г. При запуске двигателя на холодную EEM Двигатель и его системы 9 10.03.2019 18:58
При запуске двигателя высвечивается неисправность усилителя тормоза, диагностике Андрей Лисицын Двигатель и его системы 2 09.03.2019 06:00
Ещё одна проблемка. Может сталкивался кто, при запуске двигателя включаются оба A-l-e-X Двигатель и его системы 15 22.02.2019 11:34
Мужики !! Октавия тур 1.6 bfq. Проблема при холодном запуске двигателя, двигатель Артем Мартынов Двигатель и его системы 10 17.11.2018 15:39



Текущее время: 10:59. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019