Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 06.04.2017, 08:46 #1
Аватар для HostingSponsor
Новичок
 
Регистрация: 31.10.2010
Сообщений: 673
Отправить сообщение для HostingSponsor с помощью ICQ
HostingSponsor HostingSponsor вне форума
Новичок
Аватар для HostingSponsor
 
Регистрация: 31.10.2010
Сообщений: 673
Отправить сообщение для HostingSponsor с помощью ICQ
По умолчанию

Привет шкодоводы. Такой вопрос. Почему когда ключ вытаскивают с зажигания магнитола работает дальше? Раньше было так: вставил ключ, повернул и сразу магнитола включалась и наоборот. Щас только принудительно включаю пальцем. И ещё мультируль перестал работать вообще. Уже второй раз аккумулятор сел думаю из-за того, что питание постоянно на кнопке включения магнитолы. Хотя может думаю ему конец почти, он родной ещё с 2009 года. Думаю проблема в подрулевом шлейфе. Как вы думаете? Менять его или сделать можно? 1, 6 bse, mt, 2009г. Всем спасибо за ответ.
HostingSponsor вне форума   Ответить с цитированиемОтветить с цитированием

Старый 12.07.2017, 01:45 #2
Аватар для czech
Новичок
 
Регистрация: 15.02.2011
Сообщений: 668
Отправить сообщение для czech с помощью ICQ
czech czech вне форума
Новичок
Аватар для czech
 
Регистрация: 15.02.2011
Сообщений: 668
Отправить сообщение для czech с помощью ICQ
По умолчанию

У меня стоит фантом. Если при выкл зажигании выключяю магнитолу то при следующем заводке она не вклюсается и нааборот. Выход такой, выключи магнитолу и сдерни клемму акум. подсоедени клему и заводи. Магн должна запустится с ключем.
czech вне форума   Ответить с цитированиемОтветить с цитированием
Старый 16.08.2017, 06:31 #3
Аватар для Руслан Ходжаев
Новичок
 
Регистрация: 23.10.2010
Сообщений: 723
Отправить сообщение для Руслан Ходжаев с помощью ICQ
Руслан Ходжаев Руслан Ходжаев вне форума
Новичок
Аватар для Руслан Ходжаев
 
Регистрация: 23.10.2010
Сообщений: 723
Отправить сообщение для Руслан Ходжаев с помощью ICQ
По умолчанию

щас попробую. Руль снял, а толку ноль чето.
Руслан Ходжаев вне форума   Ответить с цитированиемОтветить с цитированием
Старый 22.11.2017, 05:43 #4
Новичок
 
Регистрация: 06.08.2010
Сообщений: 735
Коля Мишко Коля Мишко вне форума
Новичок
 
Регистрация: 06.08.2010
Сообщений: 735
По умолчанию

а мультируль почему перестал работать? Было такое, что когда ехал как то, звук такой как будто магнитола включилась и кнопки заработали. Потом раз ехал, ехал и бац кнопки опять не работают. Щас уже месяца 2 не работают. Было, что вообще на кнопке на магнитоле нет питания, я снимал бардачок, шевелил там фишку и остальные провода и питание на кнопке появлялось.
Коля Мишко вне форума   Ответить с цитированиемОтветить с цитированием
Старый 31.12.2017, 10:13 #5
Новичок
 
Регистрация: 16.01.2011
Сообщений: 723
Анастасия Тапочкина Анастасия Тапочкина вне форума
Новичок
 
Регистрация: 16.01.2011
Сообщений: 723
По умолчанию

скинул клемму, одел. Питание на кнопке нет, не включается даже при заводе машины.
Анастасия Тапочкина вне форума   Ответить с цитированиемОтветить с цитированием
Старый 20.01.2018, 00:16 #6
Аватар для Анечка
Новичок
 
Регистрация: 29.06.2010
Сообщений: 745
Анечка Анечка вне форума
Новичок
Аватар для Анечка
 
Регистрация: 29.06.2010
Сообщений: 745
По умолчанию

За мульти руль я не знаю, но у тебя отключается питание, у меня, я вывел тумблер от разрыва провода питания самой магнитолы, так как иногда стаю и слушаю муз радио--мотор заглушен, и вот если я выкл. маг. то он начинает жить своей жизнью. Так вот, выключаю питание + тумблером( настройки теряются) Завожу авто и включаю тумблер питания магн. И вот после этого она уже слушается всё время. Раньше просто снимал клемму + с ак. пробуй комбинации. А мульти руль протри сп. водкой, может засалилось что то.Я бы проверил колодку на магнитоле, может стрясло или провод перетёрло об корпус. Недавно доставал свою, провод на камеру заднего вида зажало магнитолой и перетёрло почти. Повозился пока назад шлейф всовывал, что бы не прижать провода.
Анечка вне форума   Ответить с цитированиемОтветить с цитированием
Старый 14.02.2018, 08:56 #7
Аватар для Рина Леонтьева
Новичок
 
Регистрация: 03.06.2010
Сообщений: 713
Рина Леонтьева Рина Леонтьева вне форума
Новичок
Аватар для Рина Леонтьева
 
Регистрация: 03.06.2010
Сообщений: 713
По умолчанию

щас вот делал так. Под бордочком есть большая фишка типа мама папа. Я ее разъединяю и обратно, питание на кнопке появлялось на 2 сек.примерно. Потом опять пропадало. Снимал клемму, тоже самое. Потом думаю подольше клемму снятой подержу. Одел клемму, ключ в зажигание, повернул на заводку и питание появилось . Потом завел, заглушил опять, пока руль ставил и т.д., сел в машину, ключ в зажигание, поворачиваю, а питания опять нет. Пришлось снимать бордочок опять, шевелить там провода в районе этой большой фишки и питание появилось. Но когда вытаскиваю ключ, питание на кнопке все равно есть???
Рина Леонтьева вне форума   Ответить с цитированиемОтветить с цитированием
Старый 21.04.2018, 19:19 #8
Аватар для Karamba
Новичок
 
Регистрация: 13.08.2010
Адрес: Котельниково
Сообщений: 682
Karamba Karamba вне форума
Новичок
Аватар для Karamba
 
Регистрация: 13.08.2010
Адрес: Котельниково
Сообщений: 682
По умолчанию

а где эта колодка находится?
Karamba вне форума   Ответить с цитированиемОтветить с цитированием
Старый 26.05.2018, 05:04 #9
Аватар для Павел Бурин
Новичок
 
Регистрация: 28.06.2010
Сообщений: 734
Отправить сообщение для Павел Бурин с помощью ICQ
Павел Бурин Павел Бурин вне форума
Новичок
Аватар для Павел Бурин
 
Регистрация: 28.06.2010
Сообщений: 734
Отправить сообщение для Павел Бурин с помощью ICQ
По умолчанию

Дык, вытащи саму магнитолу, и посмотри как там на магнитолу провода себя чувствуют. Только зажигание выключи.
Павел Бурин вне форума   Ответить с цитированиемОтветить с цитированием
Старый 28.05.2018, 20:13 #10
Новичок
 
Регистрация: 15.07.2010
Сообщений: 672
Отправить сообщение для Виталий Овчинников с помощью ICQ
Виталий Овчинников Виталий Овчинников вне форума
Новичок
 
Регистрация: 15.07.2010
Сообщений: 672
Отправить сообщение для Виталий Овчинников с помощью ICQ
По умолчанию

вытаскивал уже. Все нормальные, не прижаты ничем, да и я аккуратно обратно, все провода в стороны, и эту фишку большую тоже в сторону убрал. Я ещё брал черный и жёлтый провода с магнитолы, это типа + и - я так понял, они самые толстые там. Вытаскивал из самой фишки и отдельно от всех проводов втыкали в фишку, которая идёт под торпедой. Тоже самое, питание на пару секунд появлялось и пропадало.
Виталий Овчинников вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Одногруппники, вопрос. Вставил ключ в замок зажигания, завожу, реакции никакой. Анна Хрипкова Двигатель и его системы 3 02.03.2019 15:03
Привет привет шкодоводы. Такой вопрос. Есть кто отдавал свои фары полностью для Артём Росляков Электрооборудование 16 23.02.2019 11:33
Привет шкодоводы. Такой вопрос. Кто нибудь брал такой видеорегистратор? 3 т.р.пл Георгий Шумилов Законы, налоги, ГИБДД, ПДД, страхование 4 10.10.2018 01:06
Когда вытаскиваешь ключ зажигания загорается свет в салоне, это нормально или Артём Росляков Двигатель и его системы 4 21.08.2018 22:12
почему когда поворачиваю зажигания гаснут фары а на автозапуске горят Таня Батлер Двигатель и его системы 2 01.08.2018 12:06



Текущее время: 10:43. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019